Submatrix ../cpan/ExtUtils-MakeMaker/t/eu_command.t

List of failing smokes by test.
Version Git-id Report OS
5.29.4 v5.29.3-133-g327f347 72791 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-133-g327f34766c 72801 linux - 4.18.0-2-amd64 [Debian GNU/Linux buster/sid]
5.29.4 v5.29.3-133-g327f34766c 72819 linux - 4.9.0-8-amd64 [Debian GNU/Linux 9.5 (stretch)]
5.29.4 v5.29.3-130-g2d7eb75 72704 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-85-g0b95261260 72416 linux - 4.9.0-8-amd64 [Debian GNU/Linux 9.5 (stretch)]
5.29.4 v5.29.3-71-g083a0c3 72649 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-71-g083a0c3388 72662 linux - 4.18.0-2-amd64 [Debian GNU/Linux buster/sid]
5.29.4 v5.29.3-71-g083a0c3388 72687 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-70-g9704d77 72601 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-70-g9704d77900 72617 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-68-g5f64996 72533 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-68-gfb1ab119d4 72585 linux - 4.18.0-2-amd64 [Debian GNU/Linux buster/sid]
5.29.4 v5.29.3-68-gfb1ab119d4 72593 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-66-g5d133af 72474 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-66-g5d133af02e 72510 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-63-g86f5c2fa33 72523 linux - 4.9.0-8-amd64 [Debian GNU/Linux 9.5 (stretch)]
5.29.4 v5.29.3-61-g83fa39d31b 72401 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-61-g83fa39d31b 72424 linux - 4.15.0-36-generic [Ubuntu 18.04.1 LTS (bionic)]
5.29.4 v5.29.3-60-g69aa5ebd1f 72472 linux - 4.18.0-2-amd64 [Debian GNU/Linux buster/sid]
5.29.4 v5.29.3-60-g69aa5eb 72547 linux - 4.4.0-137-generic [Ubuntu 16.04.5 LTS (xenial)]
5.29.4 v5.29.3-54-g103d1ddd6b 72444 linux - 4.9.0-8-amd64 [Debian GNU/Linux 9.5 (stretch)]
5.29.4 v5.29.3-52-g6eb4736fd9 72581 linux - 4.9.0-8-amd64 [Debian GNU/Linux 9.5 (stretch)]
5.29.4 v5.29.3-51-g51684e3cb0 72105 cygwin_nt-10.0 - 2.11.1(0.329/5/3)